スクリプト未対応です

パノラマムービーを見るためには、Flash Player9.0.28またはそれ以降のバージョンが必要です。
Flash Playerの最新版をダウンロードして、コンピューター上にインストールしてください。
→
パノラマムービーを見るためには、Flash Player9.0.28またはそれ以降のバージョンが必要です。
Flash Playerの最新版をダウンロードして、コンピューター上にインストールしてください。